Confusion regarding Helmet on Information Security Certificate

Tell us what’s happening:
Describe your issue in detail here.

Hello, I’m not sure where to start with installing helmet or how. Any help to get me started in the right direction would be greatly appreciated. Thank you!

Your browser information:

User Agent is: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/102.0.0.0 Safari/537.36

Challenge: Install and Require Helmet

Link to the challenge:

Hihi! It’s this line of the instructions:

Install Helmet version 3.21.3, then require it. You can install a specific version of a package with npm install --save-exact package@version, or by adding it to your package.json directly.

you can just do it with npm install, then adding the additional parameters to install to get the specific version