How can I get rid of the "JavaScript disabled" message?

How can I get rid of the "JavaScript disabled" message?
0.0 0

#1

I’ve been getting this message for several days now and I’d like to get rid of it. Anyone?


#2

I think you should disable Adblock
f1d0e1ef2e77ca2ccf114caa10ff21dc53609a65


#3

Good idea, but it didn’t help. :cry: And yes, I disabled it and then reloaded the page. :slight_smile:


#4

Any luck getting rid of this?

I’m getting it too, and it blocks the view of the editor output until is executed.


#5

Nope. I was hoping you had the solution! :frowning: