HTML CSS regarding shortkeys

I can’t type because erritating short please tell me how to disable it on Windows 7

erritating short is not a functional program onto Window 7
Could you specify with what you mean?
If you can’t type then i would recomend to go to settings and then search for keyboard. Make sure you select the right country type.

Or are you refering to the Sticky keys?
In that case

  1. Open the Ease of Access control panel via the instructions above and click on Change how your keyboard works.
  2. Check the box labeled Turn on Sticky Keys, and click OK.
1 Like