I can not enable the script for the smooth appearance of the text

I can not enable the script for the smooth appearance of the text
0

#1

I can not enable the script for the smooth appearance of the text (the script is in the “script/script.js”)