Information Security with HelmetJS - Install and Require Helmet

I had followed the free code camp repo and not changes anything but why showing error like this

Error: Cannot find module ‘/home/runner/boilerplate-infosec/index.js’
Require stack:

  • /nix/store/29fdcv1yhlll61ml8a31qdkrbprxd7gs-prybar-nodejs-0.0.0-67f7a00/prybar_assets/nodejs/module-context-hook.js
  • /tmp/prybar-nodejs-3286976763.js
    at Function.Module._resolveFilename (node:internal/modules/cjs/loader:985:15)
    at Function.resolve (node:internal/modules/cjs/helpers:109:19)
    Hint: hit control+c anytime to enter REPL.

Your browser information:

User Agent is: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/108.0.0.0 Safari/537.36

Challenge: Information Security with HelmetJS - Install and Require Helmet

Link to the challenge: