'python' plugin loader has not been enabled

'python' plugin loader has not been enabled
0.0 0

#1

I am finding this error when I try to enable plugin in gedit in ubuntu 17.10. I already posted this question on stack overflow but i didn’t get any help there
so, can anyone please suggest me something to remove this error