The button of tests is not showing on my screen?

The button of tests that shows how much test you have passed is not showing on my screen.
Anyone can tell me what mistake or settings is disturbed in my system ??
I can share a pic if needed…

If using codepen you can place the following in the HTML editor
<script src=""></script>

You can also just place the CDN link in the JS editor settings

That said, you don’t say if you’re trying this locally or within codepen. If codepen a link to your pen would be nice.
Screenshots are usually not helpful.

Already tried out with your suggestions.
Actually, I tried other browser i.e. mozilla firefox amd in that it is showing that test button but i am using Google Chrome and it is not showing the test button.
Any idea why ??

Ensure you’re running a current version of Chrome.
Try clearing cache

I use Chrome and don’t have an issue so maybe if I can see your pen I can identify an issue.

1 Like

Tried clearing cache… nothing happens.

Check this and tell me.

It’s there

What do you see?

But this is not showing on my screen…
Have a look…

are you using an ad blocker or something?

1 Like

Yaah… it get solved :smiley: :smiley:
Some cookies problem & also ad blocker is there.

Thank you all of you for kind help & co operation. :v:

@ilenia @Roma

This topic was automatically closed 182 days after the last reply. New replies are no longer allowed.