CSS code gets underlined

Hi,

I would like to know if I can somehow turn off the underlining of my code in FCC. I’m a copywriter by profession, and such things make me think there is something wrong with grammar or something.

I have turned off my browser extensions and in-built Google Chrome text checker. Is this my Windows?

Thx, have a great day:)

image

That is in fact an indication that the code has a problem.

1 Like

Thank you~

Adding the code inside the parathensis did the magic:)

1 Like