Data Analysis with Python Projects - Mean-Variance-Standard Deviation Calculator

Tell us what’s happening:
I started to do the project. I imported the project to replit. When I want to Run a code as test, it shows me a prompt “cowsay configure me”. I googled it but found nothing usefull to handle the error.
What should I do?

Your code so far

Your browser information:

User Agent is: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:109.0) Gecko/20100101 Firefox/115.0

Challenge: Data Analysis with Python Projects - Mean-Variance-Standard Deviation Calculator

Link to the challenge:

Please link to your replit

It has been solved. The reason was my project did not get imported completely.
Thanks.

1 Like