I am new and novice about this course

Tell us what’s happening:
Describe your issue in detail here.

Your code so far

Your browser information:

User Agent is: Mozilla/5.0 (Linux; Android 11; TECNO LE6) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/100.0.4896.127 Mobile Safari/537.36

Challenge: Install and Require Helmet

Link to the challenge:

if you are new to programming, I suggest you start at the first certification

1 Like