Information Security with HelmetJS - Install and Require Helmet

Tell us what’s happening:
Describe your issue in detail here.

Your code so far

Your browser information:

User Agent is: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/107.0.0.0 Safari/537.36 OPR/93.0.0.0

Challenge: Information Security with HelmetJS - Install and Require Helmet

Link to the challenge:

Are you having trouble with this challenge? What’s the issue?