Learn Accessibility by Building a Quiz Step 6

Had to skip this lesson because there are no prompts. I finished the course and this is the last lesson but I can’t get past it. There’s nothing but code. No “Ctrl + Enter”, no test, etc. I guess there’s a glitch but anyone know how to bypass this?

Have you tried fully clearing your browser cache, closing the browser, re-opening the browser, and logging back in?

No Copyright - freeCodeCamp.org

If you have a question about a specific challenge as it relates to your written code for that challenge and need some help, click the Ask for Help button located on the challenge (it looks like a question mark). This button only appears if you have tried to submit an answer at least three times.

The Ask for Help button will create a new topic with all code you have written and include a link to the challenge also. You will still be able to ask any questions in the post before submitting it to the forum.

Thank you.

This topic was automatically closed 182 days after the last reply. New replies are no longer allowed.