Prevent the text from wrapping

Hello everyone, i wanted to prevent the text from wrapping and became a column and i wanted it to be at the fixed height and width i have tried making max-width and max height but it seems like its not working.
Any hint will be appreciated
gifgit (1)

What about also setting the width and the min-width?

1 Like

Hey @hbar1st Thank you very much it worked by defining a width and min width for it .

1 Like

This topic was automatically closed 182 days after the last reply. New replies are no longer allowed.