Can’t run tests at the end of topics

Tell us what’s happening:
Describe your issue in detail here.

Your code so far


<h1>Hello World</h1>
<h2>CatPhotoApp</h2>

Your browser information:

User Agent is: Mozilla/5.0 (iPhone; CPU iPhone OS 14_8_1 like Mac OS X) AppleWebKit/605.1.15 (KHTML, like Gecko) Version/14.1.2 Mobile/15E148 Safari/604.1

Challenge: Inform with the Paragraph Element

Link to the challenge:

Create a p element below your h2 element, and give it the text Hello Paragraph .

this is the challenge you have to pass

to pass this challenge, what you need to do is make a <p> element (with a Hello Paragraph inside it) below the <h2> element.

hope you get it

It is great that you solved the challenge, but instead of posting your full working solution, it is best to stay focused on answering the original poster’s question(s) and help guide them with hints and suggestions to solve their own issues with the challenge.

We are trying to cut back on the number of spoiler solutions found on the forum and instead focus on helping other campers with their questions and definitely not posting full working solutions.

You can post solutions that invite discussion (like asking how the solution works, or asking about certain parts of the solution). But please don’t just post your solution for the sake of sharing it.
If you post a full passing solution to a challenge and have questions about it, please surround it with [spoiler] and [/spoiler] tags on the line above and below your solution code.