Install Helmet version 3.21.3, then require it. You can install a specific version of a package with npm install --save-exact package@version, or by adding it t

Tell us what’s happening:
Describe your issue in detail here.

Your code so far

Your browser information:

User Agent is: Mozilla/5.0 (X11; CrOS x86_64 14092.77.0) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/93.0.4577.107 Safari/537.36

Challenge: Install and Require Helmet

Link to the challenge:

Do you have a question?