Problema in helmet

Mi richiede la versione di Helmet 3.21.3 ma c’è solo la 4 e non mi fa passare il test

Link al tuo progetto

solution: https://replit.com/@gianlucadarcang/boilerplate-infosec

Informazioni del tuo browser:

Lo user agent è: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/95.0.4638.69 Safari/537.36

Sfida: Installare e richiedere Helmet

Link alla sfida:

Hai provato a seguire queste istruzioni?

È possibile installare una versione specifica di un pacchetto con npm install --save-exact package@version , o aggiungendolo al tuo package.json direttamente.