My GET request can't pass the course

Tell us what’s happening:

This is the code I write
`app.get("/",function(req, res){
res.send(“Hello Express”);
});

`
It looks the same as the solution, but why I couldn’t pass it?
Thank you.

Your project link(s)

solution: https://boilerplate-express.iku124.repl.co

Your browser information:

User Agent is: Mozilla/5.0 (Macintosh; Intel Mac OS X 11_2_2) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/88.0.4324.192 Safari/537.36.

Challenge: Start a Working Express Server

Link to the challenge:

Hey there,

When I submit your URL to the tests, everything passes. Are you getting any error messages?

Hi,
I have just passed it after I refresh the whole page.
But I did get error message before.
I got something like this
What may cause this kind of error?

Thank you.

Hello there,

Why are you trying to build the app? Unless you have set the configuration to build it, it should not be able to be built.

Hi,
Sorry I should have explained better.
The screenshot is what I had when I tried to build an app using webpack.
But when I tried to do this GET request task, somehow this error appear again on my repl.it console, so I was wondering what cause this error.