Information Security with HelmetJS - Install and Require Helmet

Tell us what’s happening:
Describe your issue in detail here.
I’m getting this error again and again and I’m unable to fix it.
" helmet version 3.21.3 should be in package.json"

Your project link(s)

solution: https://replit.com/@camperbot/sam

Your browser information:

User Agent is: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/103.0.0.0 Safari/537.36

Challenge: Information Security with HelmetJS - Install and Require Helmet

Link to the challenge:

The link you posted is not to your Replit. Please correct the link.