Information Security with HelmetJS - Install and Require Helmet

Tell us what’s happening:

i have suceesfully import the helmet but the error is coming that the 3.21.3 version of the helmet should be there but it is already there and facing the issue

###Your project link(s)

solution: https://freecodecam-boilerplate-41ygwei9plx.ws-us110.gitpod.io

Your browser information:

User Agent is: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/123.0.0.0 Safari/537.36

Challenge Information:

Information Security with HelmetJS - Install and Require Helmet

We can’t see your code. If you need more help, post a GitHub repo or share a snapshot of your Gitpod workspace.