Install and require helmet3.21.3

pls help me i’m having a problem my version of helmet in package.json has no caret yet when i submit on freecodecamp, it still says

helmet version 3.21.3 should be in package.json
this is my repl.it  https://repl.it/@gloryeziani/boilerplate-infosec#myApp.js

pls help!!